Vagrant


tags: product

Vagrant

Pre-Reqs

  • Vagrant 1.8.4
  • VirtualBox 5.0.26
  • Ansible 2.1.2.0-0.1.rc1+

Notes

  • Vagrant 1.8.5 has a bug when replacing the insecure_key. See Known Issues.
  • Ansible Bug

Virtualbox

CentOS 7 Box

results matching ""

    No results matching ""